PT-2021-25025

تاريخ النشر

2021-06-04

·

تاريخ التحديث

2021-06-04

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions: Linux Kernel versions v5.8 through v5.12.8
Description: The issue is related to a null dereference when accessing a lag device in the net/mlx5e module. The actual impact and attack plausibility have not yet been proven.
Recommendations: For Linux Kernel versions v5.8 through v5.12.8, update to version v5.12.9 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2021-1000554
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾