PT-2021-25105
تاريخ النشر
2021-06-04
·
تاريخ التحديث
2021-06-04
الوصف من
الدرجة
N/A
غير متوفرلا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.
Name of the Vulnerable Software and Affected Versions
Linux Kernel versions v4.0 through v5.4.123
Description
The issue is related to the corruption of the value of
pg bytes written in the nfs do recoalesce() function. The actual impact and attack plausibility have not yet been proven.Recommendations
For Linux Kernel versions v4.0 through v5.4.123, update to version v5.4.124 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾