PT-2021-25210

تاريخ النشر

2021-06-25

·

تاريخ التحديث

2021-06-25

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions 3.3 through 4.19.193
Description A memory leak issue exists in the Linux Kernel, specifically in the caif module. The issue was introduced in version v3.3 and is fixed in version v4.19.194. The actual impact and attack plausibility of this issue have not yet been proven.
Recommendations For Linux Kernel versions 3.3 through 4.19.193, update to version v4.19.194 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2021-1000739
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾