PT-2021-25423

تاريخ النشر

2021-06-30

·

تاريخ التحديث

2021-06-30

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions: Linux Kernel versions v5.10.17 through v5.10.43
Description: A memory corruption issue exists due to an incorrect length check. The actual impact and attack plausibility have not yet been proven. This issue was introduced in version v5.10.17 and is fixed in version v5.10.44.
Recommendations: For Linux Kernel versions v5.10.17 through v5.10.43, update to version v5.10.44 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2021-1000952
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾