PT-2021-25513

تاريخ النشر

2021-06-30

·

تاريخ التحديث

2021-06-30

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions: Linux Kernel versions v4.17 through v5.12.10
Description: The issue is related to the initialization of CQ fragments buffer in IB/mlx5. The actual impact and attack plausibility have not yet been proven.
Recommendations: For Linux Kernel versions v4.17 through v5.12.10, update to version v5.12.11 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2021-1001042
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾