PT-2021-25585

تاريخ النشر

2021-07-08

·

تاريخ التحديث

2021-07-08

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions: Linux Kernel versions 3.14 through 4.19.195
Description: The issue is related to the i2c component in the Linux Kernel, specifically concerning control-request directions. The actual impact and potential for attack have not been proven yet.
Recommendations: For Linux Kernel versions 3.14 through 4.19.195, update to version v4.19.196 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2021-1001114
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾