PT-2021-25599

تاريخ النشر

2021-07-08

·

تاريخ التحديث

2021-07-08

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions: Linux Kernel versions 4.20 through 5.10.46
Description: The issue concerns a possible register corruption with the stack switch helper. The actual impact and attack plausibility have not yet been proven.
Recommendations: For Linux Kernel versions 4.20 through 5.10.46, update to version v5.10.47 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2021-1001128
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾