PT-2021-25607

تاريخ النشر

2021-07-08

·

تاريخ التحديث

2021-07-08

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions: Linux Kernel versions v4.20 through v5.12.13
Description: The issue is related to possible register corruption with a stack switch helper. The actual impact and attack plausibility have not yet been proven.
Recommendations: For Linux Kernel versions v4.20 through v5.12.13, update to version v5.12.14 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2021-1001136
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾