PT-2021-25616

تاريخ النشر

2021-07-08

·

تاريخ التحديث

2021-07-08

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions: Linux Kernel versions 4.20 through 5.12
Description: The issue is related to possible register corruption with a stack switch helper. It was introduced in version v4.20 and fixed in version v5.13. The actual impact and attack plausibility have not yet been proven.
Recommendations: For Linux Kernel versions 4.20 through 5.12, update to version v5.13 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2021-1001145
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾