PT-2021-26181

تاريخ النشر

2021-10-19

·

تاريخ التحديث

2021-10-19

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions: Linux Kernel versions 3.8 through 5.14.9
Description: A potential security issue exists due to a reserved space counter leakage in the ext4 filesystem. The actual impact and attack plausibility have not yet been proven.
Recommendations: For Linux Kernel versions 3.8 through 5.14.9, update to version v5.14.10 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2021-1001711
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾