PT-2021-27240

تاريخ النشر

2021-12-30

·

تاريخ التحديث

2021-12-30

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions 4.4.292 through 4.4.296
Description A memory leak issue was discovered in the qib user sdma queue pkts() function. The actual impact and attack plausibility have not yet been proven.
Recommendations For Linux Kernel versions 4.4.292 through 4.4.296, update to version v4.4.297 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2021-1002772
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾