PT-2021-27260

تاريخ النشر

2021-12-30

·

تاريخ التحديث

2021-12-30

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions 5.4.157 through 5.4.168
Description A memory leak issue was discovered in the qib user sdma queue pkts() function. The actual impact and attack plausibility have not yet been proven.
Recommendations For Linux Kernel versions 5.4.157 through 5.4.168, update to version v5.4.169 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2021-1002792
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾