PT-2021-28611

تاريخ النشر

2021-05-31

·

تاريخ التحديث

2021-05-31

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions 4.12 through 5.10.35
Description The issue is related to the ACPI GTDT, where interrupt mappings can be corrupted on watchdog probe failure. The actual impact and attack plausibility have not yet been proven.
Recommendations For Linux Kernel versions 4.12 through 5.10.35, update to version v5.10.36 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
UVI-2021-1000144
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾