PT-2021-28663
تاريخ النشر
2021-05-31
·
تاريخ التحديث
2021-05-31
الوصف من
الدرجة
N/A
غير متوفرلا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.
Name of the Vulnerable Software and Affected Versions
Linux Kernel versions v4.18 through v5.12.4
Description
The issue concerns an out of bounds access when preempted. This problem was introduced in version v4.18 and is fixed in Linux Kernel version v5.12.5.
Recommendations
For Linux Kernel versions v4.18 through v5.12.4, update to version v5.12.5 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾