PT-2021-28905

تاريخ النشر

2021-05-31

·

تاريخ التحديث

2021-05-31

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions 5.4.112 through 5.4.118
Description A use-after-free issue exists in the net/nfc component, specifically affecting llcp sock bind and connect functions. The actual impact and attack plausibility have not yet been proven.
Recommendations For Linux Kernel versions 5.4.112 through 5.4.118, update to version v5.4.119 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
UVI-2021-1000440
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾