PT-2021-29164

تاريخ النشر

2021-06-04

·

تاريخ التحديث

2021-06-04

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions 2.6.35 through 4.4.270
Description A potential security issue exists in the Linux Kernel, related to a panic in the mld newpack() function. The actual impact and attack plausibility have not yet been proven.
Recommendations For Linux Kernel versions 2.6.35 through 4.4.270, update to version v4.4.271 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
UVI-2021-1000699
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾