PT-2021-29601

تاريخ النشر

2021-07-08

·

تاريخ التحديث

2021-07-08

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions 4.20 through 5.12.13
Description The issue concerns a possible register corruption with the stack switch helper. It was introduced in version 4.20 and fixed in version 5.12.14. The actual impact and attack plausibility have not yet been proven.
Recommendations For Linux Kernel versions 4.20 through 5.12.13, update to version 5.12.14 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
UVI-2021-1001136
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾