PT-2021-30674

تاريخ النشر

2021-11-14

·

تاريخ التحديث

2021-11-14

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions 3.3 through 5.15.1
Description The issue is related to a use-after-free in rtl8712 dl fw. It was introduced in version v3.3 and fixed in version v5.15.2. The actual impact and attack plausibility have not yet been proven.
Recommendations For Linux Kernel versions 3.3 through 5.15.1, update to version v5.15.2 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
UVI-2021-1002209
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾