PT-2021-5841

CVE-2021-45643

·

تاريخ النشر

2021-12-26

·

تاريخ التحديث

2022-01-05

الوصف من

CVSS 3.1
8.2
عالية
المقاييسAC:L/AV:A/A:N/C:H/I:L/PR:N/S:C/UI:N
Name of the Vulnerable Software and Affected Versions NETGEAR R6400v2 versions prior to 1.0.4.118 NETGEAR R6700v3 versions prior to 1.0.4.118 NETGEAR XR1000 versions prior to 1.0.0.58
Description The issue is related to the incorrect configuration of security settings in certain NETGEAR devices, which may allow a remote attacker to bypass security mechanisms.
Recommendations For NETGEAR R6400v2 versions prior to 1.0.4.118, update to version 1.0.4.118 or later. For NETGEAR R6700v3 versions prior to 1.0.4.118, update to version 1.0.4.118 or later. For NETGEAR XR1000 versions prior to 1.0.0.58, update to version 1.0.0.58 or later.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾