PT-2021-9608

CVE-2020-13420

·

تاريخ النشر

2021-04-06

·

تاريخ التحديث

2021-04-08

الوصف من

CVSS 3.1
9.8
حرجة
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions OpenIAM versions prior to 4.2.0.3
Description The issue allows remote attackers to execute arbitrary code via Groovy Script.
Recommendations For versions prior to 4.2.0.3, update to version 4.2.0.3 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾