PT-2022-10588
CVE-2021-36867
·
تاريخ النشر
2022-04-26
·
تاريخ التحديث
2022-05-06
الوصف من
CVSS 3.1
5.4
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Psychological tests & quizzes plugin versions <= 0.21.19
Description
A Stored Cross-Site Scripting (XSS) issue exists, potentially allowing users with contributor or higher user rights to exploit this weakness.
Recommendations
For versions <= 0.21.19, update to a version higher than 0.21.19 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾