PT-2022-10750

CVE-2021-38679

·

تاريخ النشر

2022-02-11

·

تاريخ التحديث

2022-02-23

الوصف من

CVSS 3.1
9.8
حرجة
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions Kazoo Server versions prior to 4.11.22
Description An improper authentication issue has been reported to affect QNAP NAS running Kazoo Server, allowing attackers to compromise the system's security if exploited.
Recommendations For Kazoo Server versions prior to 4.11.22, update to version 4.11.22 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾