PT-2022-13533
CVE-2022-0929
·
تاريخ النشر
2022-03-12
·
تاريخ التحديث
2022-03-18
الوصف من
CVSS 3.1
6.8
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:R/S:U/C:H/I:L/A:L
Name of the Vulnerable Software and Affected Versions
microweber/microweber versions prior to 1.2.11
Description
The issue is related to a Cross-Site Scripting (XSS) flaw in the dynamic text module of the microweber/microweber GitHub repository.
Recommendations
For versions prior to 1.2.11, update to version 1.2.11 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾