PT-2022-13902

CVE-2022-1458

·

تاريخ النشر

2022-04-25

·

تاريخ التحديث

2022-05-04

الوصف من

CVSS 3.1
7.3
عالية
المقاييسAV:N/AC:L/PR:L/UI:R/S:U/C:H/I:H/A:N
Name of the Vulnerable Software and Affected Versions openemr versions prior to 6.1.0.1
Description The issue allows for stored XSS, which can lead to session hijacking.
Recommendations For versions prior to 6.1.0.1, update to version 6.1.0.1 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾