PT-2022-13983
CVE-2022-1584
·
تاريخ النشر
2022-05-04
·
تاريخ التحديث
2022-05-11
الوصف من
CVSS 3.1
6.3
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions
microweber versions prior to 1.2.16
Description
The issue is related to a reflected cross-site scripting (XSS) flaw. This flaw allows an attacker to execute JavaScript code as the victim, potentially leading to unauthorized actions on the victim's account.
Recommendations
For versions prior to 1.2.16, update to version 1.2.16 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾