PT-2022-14101
CVE-2022-1770
·
تاريخ النشر
2022-05-20
·
تاريخ التحديث
2022-05-26
الوصف من
CVSS 3.1
9.9
حرجةالمقاييسAV:N/AC:L/PR:L/UI:N/S:C/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
trudesk versions prior to 1.2.2
Description
The issue is related to improper privilege management.
Recommendations
For versions prior to 1.2.2, update to version 1.2.2 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾