PT-2022-14125
CVE-2022-1803
·
تاريخ النشر
2022-05-20
·
تاريخ التحديث
2022-06-01
الوصف من
CVSS 3.1
8.4
عاليةالمقاييسAV:N/AC:L/PR:H/UI:R/S:C/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
polonel/trudesk versions prior to 1.2.2
Description
The issue is related to improper restriction of rendered UI layers or frames.
Recommendations
For versions prior to 1.2.2, update to version 1.2.2 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾