PT-2022-14129

CVE-2022-1808

·

تاريخ النشر

2022-05-31

·

تاريخ التحديث

2022-06-10

الوصف من

CVSS 3.1
8.8
عالية
المقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions polonel/trudesk versions prior to 1.2.3
Description The issue concerns execution with unnecessary privileges in the GitHub repository polonel/trudesk.
Recommendations For versions prior to 1.2.3, update to version 1.2.3 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾