PT-2022-14208

CVE-2022-1947

·

تاريخ النشر

2022-05-31

·

تاريخ التحديث

2022-06-14

الوصف من

CVSS 3.1
9.1
حرجة
المقاييسAV:N/AC:L/PR:H/UI:N/S:C/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions polonel/trudesk versions prior to 1.2.3
Description The issue is related to the use of an incorrect operator in the GitHub repository polonel/trudesk.
Recommendations For versions prior to 1.2.3, update to version 1.2.3 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾