PT-2022-14504

CVE-2022-2028

·

تاريخ النشر

2022-06-08

·

تاريخ التحديث

2022-06-15

الوصف من

CVSS 3.1
8.2
عالية
المقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:H/I:L/A:L
Name of the Vulnerable Software and Affected Versions titra versions prior to 0.77.0
Description The issue is related to Cross-site Scripting (XSS) - Generic. This is a type of security vulnerability that occurs when an application includes user input in its output without proper validation, allowing an attacker to inject malicious scripts into the application.
Recommendations For versions prior to 0.77.0, update to version 0.77.0 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾