PT-2022-14832

CVE-2022-2064

·

تاريخ النشر

2022-06-13

·

تاريخ التحديث

2025-08-26

الوصف من

CVSS 3.1
9.1
حرجة
المقاييسAV:N/AC:L/PR:H/UI:N/S:C/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions nocodb/nocodb versions prior to 0.91.9
Description The issue is related to insufficient session expiration in the GitHub repository nocodb/nocodb.
Recommendations For versions prior to 0.91.9, update to version 0.91.9 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
GHSA-6293-2VG2-PMP5
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾