PT-2022-15160
CVE-2022-21827
·
تاريخ النشر
2022-05-26
·
تاريخ التحديث
2022-06-08
الوصف من
CVSS 3.1
7.1
عاليةالمقاييسAV:L/AC:L/PR:L/UI:N/S:U/C:N/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Citrix Gateway Plug-in for Windows versions prior to 21.9.1.2
Description
An improper privilege issue has been found that could allow an attacker with local access to a computer to corrupt or delete files as SYSTEM.
Recommendations
For versions prior to 21.9.1.2, update to version 21.9.1.2 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾