PT-2022-15191

CVE-2022-21934

·

تاريخ النشر

2022-05-06

·

تاريخ التحديث

2022-05-16

الوصف من

CVSS 3.1
8.8
عالية
المقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions Metasys ADS/ADX/OAS server versions prior to 10.1.5 Metasys ADS/ADX/OAS server versions prior to 11.0.2
Description Under certain circumstances, an authenticated user could lock other users out of the system or take over their accounts.
Recommendations For Metasys ADS/ADX/OAS server versions prior to 10.1.5, update to version 10.1.5 or later. For Metasys ADS/ADX/OAS server versions prior to 11.0.2, update to version 11.0.2 or later.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾