PT-2022-15522

CVE-2022-22554

·

تاريخ النشر

2022-01-24

·

تاريخ التحديث

2022-01-28

الوصف من

CVSS 3.1
8.2
عالية
المقاييسAV:L/AC:L/PR:L/UI:R/S:C/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions Dell EMC System Update versions 1.9.2 and prior
Description The issue concerns an Unprotected Storage of Credentials, which could be exploited by a local attacker with user privileges, potentially leading to the disclosure of user passwords.
Recommendations For Dell EMC System Update versions 1.9.2 and prior, update to a version later than 1.9.2 to resolve the issue. At the moment, there is no information about a newer version that contains a fix for this vulnerability.
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾