PT-2022-15885
CVE-2022-23157
·
تاريخ النشر
2022-04-01
·
تاريخ التحديث
2022-04-08
الوصف من
CVSS 3.1
4.4
متوسطةالمقاييسAV:L/AC:L/PR:H/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions
Wyse Device Agent versions 14.6.1.4 and below
Description
The issue allows an authenticated malicious user to potentially exploit it and view sensitive information from the WMS Server. This is a sensitive data exposure issue.
Recommendations
For Wyse Device Agent versions 14.6.1.4 and below, update to a version above 14.6.1.4 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾