PT-2022-15908

CVE-2022-23228

·

تاريخ النشر

2022-02-18

·

تاريخ التحديث

2022-03-02

الوصف من

CVSS 3.1
7.5
عالية
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions Pexip Infinity versions prior to 27.0
Description The issue is related to improper WebRTC input validation. An unauthenticated remote attacker can use excessive resources, temporarily causing denial of service.
Recommendations For versions prior to 27.0, update to version 27.0 or later to resolve the issue. As a temporary workaround, consider restricting access to WebRTC functionality to minimize the risk of exploitation.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾