PT-2022-16384
CVE-2022-23981
·
تاريخ النشر
2022-02-18
·
تاريخ التحديث
2022-02-25
الوصف من
CVSS 3.1
4.3
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:N/I:L/A:N
Name of the Vulnerable Software and Affected Versions
WordPress Perfect Brands for WooCommerce plugin versions <= 2.0.4
Description
The issue allows Subscriber+ level users to create brands.
Recommendations
For WordPress Perfect Brands for WooCommerce plugin versions <= 2.0.4, update to a version higher than 2.0.4 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾