PT-2022-17392

CVE-2022-25599

·

تاريخ النشر

2022-02-21

·

تاريخ التحديث

2022-03-01

الوصف من

CVSS 3.1
5.4
متوسطة
المقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:N/I:L/A:L
Name of the Vulnerable Software and Affected Versions Spiffy Calendar WordPress plugin versions <= 4.9.0
Description A Cross-Site Request Forgery (CSRF) issue was found, which can lead to event deletion.
Recommendations For versions <= 4.9.0, update to a version higher than 4.9.0 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾