PT-2022-17410
CVE-2022-25615
·
تاريخ النشر
2022-04-11
·
تاريخ التحديث
2022-04-21
الوصف من
CVSS 3.1
4.3
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:N/I:L/A:N
Name of the Vulnerable Software and Affected Versions
StylemixThemes eRoom – Zoom Meetings & Webinar (WordPress plugin) versions 1.3.8 and earlier
Description
The issue is related to Cross-Site Request Forgery (CSRF) and allows for cache deletion.
Recommendations
For versions 1.3.8 and earlier, update to a version later than 1.3.8 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾