PT-2022-18633

CVE-2022-27844

·

تاريخ النشر

2022-04-11

·

تاريخ التحديث

2022-04-21

الوصف من

CVSS 3.1
7.5
عالية
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions WPvivid Team Migration, Backup, Staging – WPvivid (WordPress plugin) versions <= 0.9.70
Description The issue is related to an Arbitrary File Read vulnerability. This allows unauthorized access to files on the system.
Recommendations For versions <= 0.9.70, update to a version higher than 0.9.70 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾