PT-2022-18647
CVE-2022-27860
·
تاريخ النشر
2022-04-28
·
تاريخ التحديث
2022-05-06
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Shea Bunge's Footer Text plugin versions <= 2.0.3
Description
The issue is related to Cross-Site Request Forgery (CSRF) that can lead to Cross-Site Scripting (XSS) in the affected plugin.
Recommendations
For Shea Bunge's Footer Text plugin versions <= 2.0.3, update to a version higher than 2.0.3 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾