PT-2022-19104
CVE-2022-28616
·
تاريخ النشر
2022-05-17
·
تاريخ التحديث
2022-05-26
الوصف من
CVSS 3.1
9.8
حرجةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
HPE OneView versions prior to 7.0
Description
A remote server-side request forgery (ssrf) vulnerability was discovered. HPE has provided a software update to resolve this issue.
Recommendations
For versions prior to 7.0, update to version 7.0 or later to resolve the vulnerability.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾