PT-2022-19107

CVE-2022-28619

·

تاريخ النشر

2022-06-24

·

تاريخ التحديث

2022-07-06

الوصف من

CVSS 3.1
7.8
عالية
المقاييسAV:L/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions HPE Version Control Repository Manager versions prior to 7.6.14.0
Description A potential security issue has been identified in the installer of HPE Version Control Repository Manager, which could allow local escalation of privilege.
Recommendations For versions prior to 7.6.14.0, update to version 7.6.14.0 to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾