PT-2022-19112
CVE-2022-28624
·
تاريخ النشر
2022-07-08
·
تاريخ التحديث
2022-07-16
الوصف من
CVSS 3.1
4.8
متوسطةالمقاييسAV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
HPE FlexNetwork versions prior to 7.10.R3507P02
HPE FlexFabric versions prior to 7.10.R6635
Description
A potential security issue has been identified in certain HPE FlexNetwork and FlexFabric switch products, which could be remotely exploited to allow cross-site scripting (XSS).
Recommendations
For HPE FlexNetwork versions prior to 7.10.R3507P02, update to version 7.10.R3507P02 or later.
For HPE FlexFabric versions prior to 7.10.R6635, update to version 7.10.R6635 or later.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾