PT-2022-19611
CVE-2022-29437
·
تاريخ النشر
2022-06-15
·
تاريخ التحديث
2022-06-23
الوصف من
CVSS 3.1
8.8
عاليةالمقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Image Slider by NextCode plugin versions <= 1.1.2
Description
The issue concerns multiple Cross-Site Request Forgery (CSRF) vulnerabilities. CSRF is a type of attack where an attacker tricks a user into performing unintended actions on a web application that the user is authenticated to.
Recommendations
For Image Slider by NextCode plugin versions <= 1.1.2, update to a version higher than 1.1.2 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾