PT-2022-20164

CVE-2022-30536

·

تاريخ النشر

2022-07-21

·

تاريخ التحديث

2022-07-25

الوصف من

CVSS 3.1
4.8
متوسطة
المقاييسAV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions WP Maintenance plugin versions <= 6.0.7
Description The issue is an Authenticated Stored Cross-Site Scripting (XSS) vulnerability. It affects the WP Maintenance plugin at WordPress, allowing for potential exploitation.
Recommendations For WP Maintenance plugin versions <= 6.0.7, update to a version greater than 6.0.7 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾