PT-2022-21731
CVE-2022-33191
·
تاريخ النشر
2022-07-22
·
تاريخ التحديث
2022-07-26
الوصف من
CVSS 3.1
5.4
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Chinmoy Paul's Testimonials plugin versions <= 3.0.1
Description
The issue is an Authenticated Stored Cross-Site Scripting (XSS) vulnerability. It affects users with a contributor or higher user role. There is no information provided about the estimated number of potentially affected devices worldwide or details about real-world incidents where this issue was exploited.
Recommendations
For Chinmoy Paul's Testimonials plugin versions <= 3.0.1, update to a version higher than 3.0.1 to resolve the issue.
At the moment, there is no information about additional mitigation measures.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾