PT-2022-21736
CVE-2022-33198
·
تاريخ النشر
2022-07-21
·
تاريخ التحديث
2025-12-01
الوصف من
CVSS 3.1
9.8
حرجةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Biplob Adhikari's Accordions plugin versions <= 2.0.2
Description
The issue concerns an Unauthenticated WordPress Options Change vulnerability. This allows unauthorized changes to WordPress options.
Recommendations
For Biplob Adhikari's Accordions plugin versions <= 2.0.2, update to a version higher than 2.0.2 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾