PT-2022-21913
CVE-2022-33924
·
تاريخ النشر
2022-08-10
·
تاريخ التحديث
2022-08-12
الوصف من
CVSS 3.1
5.3
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Dell Wyse Management Suite versions 3.6.1 and below
Description
The issue is related to improper access control, which could allow an attacker with no access to create rules to potentially exploit the vulnerability and create rules.
Recommendations
For Dell Wyse Management Suite versions 3.6.1 and below, update to a version above 3.6.1 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾