PT-2022-23452

CVE-2022-36533

·

تاريخ النشر

2022-09-16

·

تاريخ التحديث

2022-09-17

الوصف من

CVSS 3.1
5.4
متوسطة
المقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions Super Flexible Software GmbH & Co. KG Syncovery 9 for Linux versions 9.47x and below
Description A cross-site scripting (XSS) issue was discovered. This type of issue occurs when an application includes user input in its output without proper validation or encoding, allowing an attacker to inject malicious scripts into the application.
Recommendations For versions 9.47x and below, update to a version above 9.47x to resolve the issue. At the moment, there is no information about a newer version that contains a fix for this vulnerability.
قابلية الاستغلال
استغلال
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾